Maglownica Audi
Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[B3 2.0 AAD] Długo kręci rozrusznikiem zanim odpali

Wszystko inne co nie pasuje do w/w kategori a jest związane z silnikami benzynowymi i LPG
ODPOWIEDZ
Szymczok
Forum Audi 80
Forum Audi 80
Posty: 14
Rejestracja: 04 kwie 2019, 18:55
Lokalizacja: Cieszyna

[B3 2.0 AAD] Długo kręci rozrusznikiem zanim odpali

Post autor: Szymczok » 04 kwie 2019, 19:17

Problem polega na długim kręceniu rozrusznikiem zanim auto odpali. Gdy zaraz po tym je zgasze a następnie znów przekręce kluczyk, odpala od razu. Nie znam sie zbyt dobrze, ale przyszedł mi do głowy pomysł, że może to jakiś problem z zaworkiem zwrotnym paliwa przez co paliwo cofa sie z powrotem do baku po wyłączeniu silnika. Dodam, że przy przekręcaniu kluczyka w pozycje zapłonu nie słychać działania pompy paliwa. Dzięki za wszelkie porady!
Ostatnio zmieniony 01 sty 1970, 01:00 przez Szymczok, łącznie zmieniany 1 raz.

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 11613
Rejestracja: 02 sty 2009, 17:59
Imię: Piotr
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABK+lpg
Lokalizacja: Zamość

Post autor: Pieterb » 04 kwie 2019, 19:31

zmierz ciśnienie paliwa
WRC is for boys.
Group B was for men.

Awatar użytkownika
Jarewa
Forum Audi 80
Forum Audi 80
Posty: 8159
Rejestracja: 01 kwie 2010, 21:24
Imię: Jarek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Głogów

Post autor: Jarewa » 04 kwie 2019, 20:22

Masz LPG??

Szymczok
Forum Audi 80
Forum Audi 80
Posty: 14
Rejestracja: 04 kwie 2019, 18:55
Lokalizacja: Cieszyna

Post autor: Szymczok » 04 kwie 2019, 21:00

Jarewa pisze:Masz LPG??
Tak

Awatar użytkownika
Kostek9626
Forum Audi 80
Forum Audi 80
Posty: 102
Rejestracja: 19 kwie 2018, 19:23
Lokalizacja: Elblag

Post autor: Kostek9626 » 04 kwie 2019, 21:12

Jak gasisz na lpg to cisnienia niema w ukladzie paliwowym i jak odpalasz na benz to musi napompowac cisnienie.
Sprobuj zgasic na bp i dam 80% ze odpali od strzala.
Moj szef mial 2.3 c4 i tez tak robila...
Powodem jest zle zalozona instalacja lpg...znajac zycie ale zobacz jak mowie wylacz lpg i pojezdzij na bp...
I wszystko jasne

Awatar użytkownika
Jarewa
Forum Audi 80
Forum Audi 80
Posty: 8159
Rejestracja: 01 kwie 2010, 21:24
Imię: Jarek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Głogów

Post autor: Jarewa » 05 kwie 2019, 11:32

W mrozy miałeś tak samo? Czy porostu przyszło ciepło i się pogorszyło?

Szymczok
Forum Audi 80
Forum Audi 80
Posty: 14
Rejestracja: 04 kwie 2019, 18:55
Lokalizacja: Cieszyna

Post autor: Szymczok » 05 kwie 2019, 12:54

Kostek9626 pisze:Jak gasisz na lpg to cisnienia niema w ukladzie paliwowym i jak odpalasz na benz to musi napompowac cisnienie.
Sprobuj zgasic na bp i dam 80% ze odpali od strzala.
Moj szef mial 2.3 c4 i tez tak robila...
Powodem jest zle zalozona instalacja lpg...znajac zycie ale zobacz jak mowie wylacz lpg i pojezdzij na bp...
Tak, masz racje. To co napisałeś się sprawdziło, Dzięki za pomoc!

[ Dodano: 2019-04-05, 12:54 ]
Jarewa pisze:W mrozy miałeś tak samo? Czy porostu przyszło ciepło i się pogorszyło?
Temperatura nie miała tutaj znaczenia.
To co napisał Kostek9626 się sprawdziło, źle założona instalacja LPG

ODPOWIEDZ

Wróć do „Inne.”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce