Maglownica Audi
Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[2.6 V6 ABC] Problemu z odpalaniem

Wszystko co tyczy się silników V6
ODPOWIEDZ
MiodekSL
Forum Audi 80
Forum Audi 80
Posty: 2
Rejestracja: 22 sty 2021, 00:03
Imię: Mateusz
Model: Audi 80 B4
Nadwozie: Avant
Silnik: 2.6 ABC
Lokalizacja: Warszawa

[2.6 V6 ABC] Problemu z odpalaniem

Post autor: MiodekSL » 24 sty 2021, 17:37

Witam

Wszystko zaczęło się po wielkich mrozach jak przyszła odwilż, w mrozy palił jak zły a teraz ma problemy z sobą . Po postoju np. po nocy odpala od razu, schody zaczynają się jak zgasi się go (np. po podróży na zakupy) to już drugi raz nie chce odpalić albo ma bardzo duże problemy i trzeba go długo kręcić. Sprawdzona pompa paliwa , regulator ciśnienia paliwa czy nie leje z wężyka podciśnienia oraz cewki i przewody zapłonowe czy nie przebijają.

Dzięki wielkie i Pozdrawiam

Awatar użytkownika
petel
Forum Audi 80
Forum Audi 80
Posty: 266
Rejestracja: 22 lut 2013, 17:57
Imię: Piotr
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.6 ABC
Lokalizacja: Kielce

Re: [2.6 V6 ABC] Problemu z odpalaniem

Post autor: petel » 25 sty 2021, 17:56

masz instalacje gazową?

Slawo777
Forum Audi 80
Forum Audi 80
Posty: 714
Rejestracja: 22 wrz 2011, 22:02
Lokalizacja: Małopolska

Re: [2.6 V6 ABC] Problemu z odpalaniem

Post autor: Slawo777 » 25 sty 2021, 20:45

Cześć. Może czujnik Halla świruje. Albo któryś z dwóch na wale lub kole zamachowym.Masę silnika też sprawdź.Może to duperela jakaś.
Moje sunia:
Audi COUPE 2.8 AAH+Blos

Audi COUPE

MiodekSL
Forum Audi 80
Forum Audi 80
Posty: 2
Rejestracja: 22 sty 2021, 00:03
Imię: Mateusz
Model: Audi 80 B4
Nadwozie: Avant
Silnik: 2.6 ABC
Lokalizacja: Warszawa

Re: [2.6 V6 ABC] Problemu z odpalaniem

Post autor: MiodekSL » 26 sty 2021, 20:20

Akurat mam czystą benzynę. Chciałem go dzisiaj odpalić to nawet na zimnym nie opalił , jedynie zdążyłem sprawdzić czujnik temperatury silnika i wyszło mi że ma 6000 ohm

Slawo777
Forum Audi 80
Forum Audi 80
Posty: 714
Rejestracja: 22 wrz 2011, 22:02
Lokalizacja: Małopolska

Re: [2.6 V6 ABC] Problemu z odpalaniem

Post autor: Slawo777 » 16 lut 2021, 11:40

Czujnik temperatury właśnie. I co naprawiłeś?
Moje sunia:
Audi COUPE 2.8 AAH+Blos

Audi COUPE

ODPOWIEDZ

Wróć do „Silniki V6”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce