Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[coupe] Dołożenie klimatronika

krzysaudi
Forum Audi 80
Forum Audi 80
Posty: 265
Rejestracja: 13 lis 2008, 13:21
Lokalizacja: Działdowo

Post autor: krzysaudi » 24 lut 2020, 21:30

To super . Ja mam instalacje z a4 b5 i odzielilem to wszystko co jest w komorze od zasilajacych . Fotele spawałeś na szyny czy jak ??
Elektronika . Coupe . Robienie na drutach .


Coupe czerwony bocian Krisa

kowalkam
Forum Audi 80
Forum Audi 80
Posty: 9
Rejestracja: 14 lis 2019, 21:24
Lokalizacja: Białystok

Post autor: kowalkam » 24 lut 2020, 21:52

Oryginalne prowadnice recaro przerobione pod szyny w coupe. Nie robiłem żadnej rzeźby. Wszystko wygląda jak ori.

krzysaudi
Forum Audi 80
Forum Audi 80
Posty: 265
Rejestracja: 13 lis 2008, 13:21
Lokalizacja: Działdowo

Post autor: krzysaudi » 24 lut 2020, 22:12

Właśnie takich szukam. Najbardziej jakby były w materiale jak w a4 i a6 .
Elektronika . Coupe . Robienie na drutach .


Coupe czerwony bocian Krisa

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 11608
Rejestracja: 02 sty 2009, 17:59
Imię: Piotr
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABK+lpg
Lokalizacja: Zamość

Post autor: Pieterb » 25 lut 2020, 15:28

Panowie temat dotyczy klimy więc nie piszcie tu o fotelach czy czymkolwiek innym nie związanym z klimą. Bo zaczyna się robić bajzel.
Ustawianie zapłonu w abk

Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach - pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.Dziękuję

Srebrna Kula

Ja się nie znam na naprawach, ja tylko kopiuje wiedzę ze starszych postów na forum, więc i Ty szukaj search.php

kowalkam
Forum Audi 80
Forum Audi 80
Posty: 9
Rejestracja: 14 lis 2019, 21:24
Lokalizacja: Białystok

Post autor: kowalkam » 24 mar 2020, 23:20

A wiec wszystko jest już zmontowane, poskładane i nabite. Autodata i jakoś poszło to podłączyć :-D Został teraz tylko jeden problem. Klima normalnie się włącza i chłodzi ale kompresor się wyłącza na 5 sekund po czym znowu startuje i tak w kółko. Czy może to być związane z zbyt duża ilością czynnika lub oleju? Przed montażem kompresora dolałem około 100-120 g oleju nie spuszczając starego.
Obrazek
Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Obrazek

Awatar użytkownika
Jarewa
Forum Audi 80
Forum Audi 80
Posty: 8120
Rejestracja: 01 kwie 2010, 21:24
Imię: Jarek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Głogów

Post autor: Jarewa » 24 mar 2020, 23:23

Problem wskazuje za mała ilość czynnika

kowalkam
Forum Audi 80
Forum Audi 80
Posty: 9
Rejestracja: 14 lis 2019, 21:24
Lokalizacja: Białystok

Post autor: kowalkam » 24 mar 2020, 23:35

Czynnika zostalo nabite 700g

h/k
Forum Audi 80
Forum Audi 80
Posty: 683
Rejestracja: 21 sie 2017, 22:04
Imię: Łukasz
Model: Audi 80 B4
Nadwozie: Avant
Silnik: 2.0 ABK+lpg
Lokalizacja: Rumia

Re:

Post autor: h/k » 22 lut 2021, 17:08

kowalkam pisze:
24 mar 2020, 23:20
A wiec wszystko jest już zmontowane, poskładane i nabite. Autodata i jakoś poszło to podłączyć :-D Został teraz tylko jeden problem. Klima normalnie się włącza i chłodzi ale kompresor się wyłącza na 5 sekund po czym znowu startuje i tak w kółko.
Udało się rozwiązać problem? Waham się czy też u siebie nie zakładać kompletu z B5 do swojej 80. A jak nawet zaniecham to info się pewnie niejednemu przyda. ;)

Rozumiem, że u krzysaudi całość z B5 działa bez zarzutu?
Był - wierny Golf III 1.8 AAM 1991 "Łaciatek"
Jest - równie wierna 80 B4 2.0 ABK 1993 "kombi-limuzyna"

Szanuj swoją Osiemdziesiątkę - ich już nie przybędzie...

ODPOWIEDZ

Wróć do „Nawiew, klimatyzacja, ogrzewanie.”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce