Sklep
Maglownica Audi
sportwheels.pl
części samochodowe
Tarcze, hamulce

[B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Wszystko co tyczy się silników rzędowych czterocylindrowych.
drpop3
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 25 gru 2021, 08:32
Imię: Darek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Bolesławiec

[B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: drpop3 » 26 gru 2021, 07:21

Dzień dobry, Jestem tu nowy, chciałbym się przywitać i Was pozdrowić. Od razu z problemem. Szukałem, może źle, ale nie widzę wskazówek.
Efekt jest jak w tytule na zimnym silniku. Na postoju (też na zimnym) po odpaleniu obroty ok. 1100 i jak podjadę do 4000 to po 3-4 sekundach zaczyna się dławić tak jakby brakło paliwa, obroty spadają, puszczam pedał gazu i po ok. trzech takich powtórkach efekt dławienia znika, a obroty ustawiają się na 900. Do następnego odpalenia na zimnym.
Dodam, że samochód otrzymałem od rodziny i chciałem go doprowadzić do ładu i zostawić sobie jako pamiątkę. Do tej pory było wymienione uszczelnienie silnika, rozrząd, chłodnica, wydech, przekładnia kierownicza, kable, świece, kopułka i palec, guma od serwa, sprawdzony niebieski czujnik; pół samochodu...Przed tymi wymianami efekt dławienia był taki sam. Acha, a na ciepłym silnik chodzi nierówno (popierduje). Poradźcie proszę co to może być.

Online
Awatar użytkownika
Jarewa
Forum Audi 80
Forum Audi 80
Posty: 8249
Rejestracja: 01 kwie 2010, 21:24
Imię: Jarek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Głogów

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: Jarewa » 26 gru 2021, 09:09

Ma LPG??

drpop3
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 25 gru 2021, 08:32
Imię: Darek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Bolesławiec

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: drpop3 » 26 gru 2021, 09:57

Tylko benzyna, nie ma instalacji LPG, sorki zapomniałem to zaznaczyć

Online
Awatar użytkownika
Jarewa
Forum Audi 80
Forum Audi 80
Posty: 8249
Rejestracja: 01 kwie 2010, 21:24
Imię: Jarek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Głogów

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: Jarewa » 26 gru 2021, 11:59

Który rok produkcji??

Sonda do sprawdzenia, najlepiej oscyloskopem...

drpop3
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 25 gru 2021, 08:32
Imię: Darek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Bolesławiec

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: drpop3 » 26 gru 2021, 12:14

1993. Jarewa; czytałem tu dużo Twoich postów. Widać, że znasz się jak mało kto. Może dałbyś radę mi to autko naprawić. Daj znać na Priv lub jakiś kontakt do Ciebie. Pozdrawiam
Darrek.

drpop3
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 25 gru 2021, 08:32
Imię: Darek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Bolesławiec

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: drpop3 » 27 gru 2021, 07:36

drpop3 pisze:
26 gru 2021, 12:14
1993. Jarewa; czytałem tu dużo Twoich postów. Widać, że znasz się jak mało kto. Może dałbyś radę mi to autko naprawić. Daj znać na Priv lub jakiś kontakt do Ciebie. Pozdrawiam
Darrek.

Dodaję, bo jednak coś znalazłem: http://www.audiklub.org/forum/viewtopic ... 33&start=0
Ludzie mieli dokładnie taki sam objaw jak u mnie. Podejrzana sonda lambda. Jarewa, dzięki za wskazówkę.
Sam tego nie sprawdzę. Poszukam w okolicy jakiegoś elektronika samochodowego. Doradźcie proszę jaką ewentualnie sondę kupić.
Mój VIN WAUZZZ8CZPA191193

drpop3
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 25 gru 2021, 08:32
Imię: Darek
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABT
Lokalizacja: Bolesławiec

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: drpop3 » 08 sty 2022, 12:06

Hej, moich przygód ciąg dalszy, wczoraj autko wróciło od mechanika. Miał mi wymienić sondę lambda, ale po trzech dniach walki klapa, sonda ani drgnie. Nie pomogło psikanie i podgrzewanie palnikiem. Padła propozycja wymiany całego kolektora. Co Wy na to? Może jednak jest jakiś inny sposób.
Dzisiaj, przy okazji podpiąłem multimetr i wygląda na to, że grzałka sondy nie dostaje napięcia (oporność ok. 4,3 oma). Dodatkowo gniazdo wygląda na trochę wymęczone. Mierzyłem po włączeniu zapłonu. Jak z tym napięciem powinno być, czy silki ma pracować i gdzie szukać przyczyny (bezpiecznik ?).

maciek889
Forum Audi 80
Forum Audi 80
Posty: 4403
Rejestracja: 30 wrz 2009, 19:10
Imię: Maciej
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.3 NG
Lokalizacja: Wchsut.

Re: [B4 2.0 ABT] dławi się przez pierwsze 500m jazdy

Post autor: maciek889 » 08 sty 2022, 12:20

Zasilanie sondy idzie bodajże że przekaźnika pompy paliwa więc silnik musi pracować aby działała.
Gdybym miał więcej pieniędzy to nie jeździłbym bym Audi 80... Wtedy byłoby mnie stać na zakup jeszcze starszego auta.

Kiedy gaz zniszczy mój silnik bo zeswapował bym coś. 250 tys. km na gazie nie robi na nim wrażenia.

ODPOWIEDZ

Wróć do „Silniki czterocylindrowe”


hamulce
sportwheels - felgi aluminiowe sklep internetowy
Compero.pl
Tooles.pl - Sklep z elektronarzędziami