Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[80 B4 1.9 AAZ]Nagrzewnica - słabo grzeje

Grego
Forum Audi 80
Forum Audi 80
Posty: 56
Rejestracja: 22 lut 2010, 07:51

[80 B4 1.9 AAZ]Nagrzewnica - słabo grzeje

Post autor: Grego » 04 lut 2012, 08:36

To tak teraz nie wiem czy to sprawa mrozów, czy coś siedzi w aucie
Wymieniałem termostat, nalałem płynu, 2 razy dolałem i teraz już trzyma stan
Podczas jazdy autko łapie 90 bez problemu i trzyma
wcześniej z padniętym termostatem 60max:/

W czym rzecz, ogrzewanie włączone na fulla a z dmuchawy wiatr porządny leci ale ciepła w nim odrobinę
Wiem z e teraz są 23 stopniowe mrozy ale w tamtym roku też były i normalnie grzało jak an saharze

a teraz nie wiem gdzie szukać przyczyny
czy nagrzewnica do wymiany
układ odpowietrzałem odkręcając korek z e zbiorniczka wyrównawczego
teraz już żadne pęcherze powietrza nie lecą
a ciepła jak nie było tak nie ma

gibaj
Forum Audi 80
Forum Audi 80
Posty: 4116
Rejestracja: 18 lis 2009, 10:27
Imię: Krzysztof
Model: Audi A6
Nadwozie: Sedan
Silnik: Inny
Lokalizacja: LBL
Kontakt:

Post autor: gibaj » 04 lut 2012, 09:18

zdejmij przewód przed nagrzewnicą i dmuchnij w zbiorniczek wyrównawczy aż poleci płyn z tego przewodu co zdejmiesz :-/ i szybko załóż

Grego
Forum Audi 80
Forum Audi 80
Posty: 56
Rejestracja: 22 lut 2010, 07:51

Post autor: Grego » 05 lut 2012, 01:14

Dziwne trochę rozwiązanie
tzn że układ zapowietrzony??

Awatar użytkownika
Jarek3601
Forum Audi 80
Forum Audi 80
Posty: 269
Rejestracja: 25 gru 2008, 12:18
Lokalizacja: Łomża

Post autor: Jarek3601 » 05 lut 2012, 08:27

Moim zdaniem będzie to uszkodzona gąbka na klapie sterowania zimnym i ciepłym powietrzem, by to naprawić trzeba niestety zdjąć deskę. od razu można nagrzewnice wypłukać, ja robiłem to wrzącym octem i kwaskiem cytrynowym :mrgreen: po tym zabiegu z kratek żar: dwa dni temu jechałem w samej koszulce przy minus 27 na zewnątrz. :-)

pawcio242
Forum Audi 80
Forum Audi 80
Posty: 1
Rejestracja: 27 sty 2012, 16:39

Post autor: pawcio242 » 07 lut 2012, 09:54

:-D czy ma ktoś zdjecie dodatkowego grzania płyny chłodzącego tego z trzema świecamiu, i gdzie tio jest zamontowane , prosze o zdjecie na pabli242@wp.pl

Awatar użytkownika
goldi j51
Forum Audi 80
Forum Audi 80
Posty: 3649
Rejestracja: 01 kwie 2007, 19:01
Imię: Robert
Model: Audi A6
Nadwozie: Sedan
Silnik: Inny
Lokalizacja: Wrocław
Kontakt:

Post autor: goldi j51 » 07 lut 2012, 10:05

Jeśli ni spadłą linka od sterowania ciepłe zimne i napisałes że trzyma temperature 90 stopni
Zrób płukanie nagrzewnicy zdejmij węże od nagrzewnicy za pomocą kawałka węża wydmuchaj z nagrzewnicy płyn wlej domestos przez lejek odczekaj 10 minut i zrób płukanie p[od ciśnieniem z kranu raz w jedną rurkę a póżniej w drugą u mnie pomogło i to bardzo po prostu nagrzewnica może być już zanieczyszczona albo masz zapowietrzony układ tylko dobrze były by podgrzać suszarką węże od nagrzewnicy bo przy tych temperaturach można ułamać te krućce od nagrzewnicy i będziesz muśiał całą deskę rozbierać
Moje autko goldi j51 - https://a6klub.pl/c6/

pablo12
Forum Audi 80
Forum Audi 80
Posty: 1
Rejestracja: 15 kwie 2011, 21:49

Post autor: pablo12 » 07 lut 2012, 20:03

Witam niestety mam taki sam problem jak kolega tego tematu tylko w b3 1.8 ze leci lekko ciepłe powietrze i wnętrze samochodu nie moze sie nagrzac. ściagałem deske klapki dobre nagrzewnica nowa wymieniona kilka miesiecy temu, uklad był odpowietrzony tylko nie wiem czy do konca. audi grzeje silnik normalnie i trzyma 90 stopni jak powinna. a ciepłego powietrza nie ma. problem nie zaczą sie od razu tylko kilka razy odczulem ze nie leci zbyt gorace powietrze ale po chwili zaczelo leciec a teraz juz jest ciagle chłodne. Czy moze ktoś cos poradzic??????

Grego
Forum Audi 80
Forum Audi 80
Posty: 56
Rejestracja: 22 lut 2010, 07:51

Post autor: Grego » 09 lut 2012, 01:31

Nikt nie zgadnie końca mojego problemu, ale w sumie nie wiem czy tak powinno być czy coś jest namieszane

otóż to:

jechałem we wtorek do Wrocławia, zmarzłem wiadomo dlaczego:D
stanąłem na orlenie, kupiłem ciepłego hotdoga i kawę
siedzę z kobietą jem, a ona mówi czy może otworzyć nawiew z prawej
ja mówię po co? przecież cieplejsze nie poleci:D

no i otworzyła, nagle szok trochę cieplejsze dmuchnęło, otworzyłem swoja kratkę z lewej i normalnie zaczęło grzać byłem w szoku
i się zastanawiałem i dalej sie zastanawiam co ma piernik do wiatraka dlaczego jak dwie boczne są zamknięte to ciepło nie wbija się do auta??

a kratki zamknęła moja kobita jak odkurzała i myła autko, a ja na to uwagi nie zwróciłem.

Sprawdzicie czy u was też tak jest bo nie wiem czy to normalne czy jak ciepło się zrobi to będę musiał rozebrać i sprawdzić co jest grane

varan66
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 21 wrz 2013, 08:28
Lokalizacja: żary

Problem z nawiewem - Nagrzewnicą

Post autor: varan66 » 26 wrz 2013, 22:03

Witam wszystkich serdecznie mam na imię Sylwek i jest to mój pierwszy post jeżeli pisze tu gdzie nie trzeba proszę o wyrozumienie :).

Natomiast mój problem jest taki , że mam bardzo słaby ciepły nawiew w środku kabiny mojej Audi 80 B4 91 rok 2.8 V6. Podpowiedzcie mi jakie mogą być przyczyny po pierwsze że auto nie łapie temperatury 90 stopni a za razem nie ma dobrego nagrzewania. Jakie czynności wykonać zanim będę zmuszony wymienić nagrzewnice i demontować całą deskę.
Z góry dziękuje
Pozdrawiam Sylwek .

Awatar użytkownika
kamsta
Forum Audi 80
Forum Audi 80
Posty: 664
Rejestracja: 25 sty 2013, 11:05
Lokalizacja: Chorzów

Post autor: kamsta » 26 wrz 2013, 22:57

Kolego Sylwek termostat do wymiany. Na forum było już opisywane jak to zrobić. Jak po tej operacji będzie kicha to będziemy się martwićdalej.
1z, komp 16 bit made by kostrz, wtryski 0,210, egr out, kat out, wolna odma, skrzynia een. Co dalej czas pokaże.

varan66
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 21 wrz 2013, 08:28
Lokalizacja: żary

Post autor: varan66 » 27 wrz 2013, 08:42

oki dziś wymienię i zobaczymy jaki efekt będzie
śliczne dzięki , pozdrawiam

Grego
Forum Audi 80
Forum Audi 80
Posty: 56
Rejestracja: 22 lut 2010, 07:51

Post autor: Grego » 17 sty 2014, 18:48

Podepnę się tutaj.

Znowu problem z ogrzewaniem:D

Mianowicie teraz grzeje jak piekarnik wszystko pięknie, ale padł mi kendensator czy coś
w każdym razie taka pierdoła co steruje biegami mocy nawiewu, dział mi tylko 1 i 4 bieg.
Wiec kupiłem oczywiście tak zabawka tylko w ori droga jak nie wiem co:D
Ale kupiłem pokrętło działa pięknie.

Teraz co do sedna sprawy
Ciepło leci mi tylko z 1 lewej kratki środkowego panelu. Czy wie ktoś jaka może być przyczyna?

Kratki
od kierowcy
lewa leci totalnie zimne jak by z podwórka
prawa takie letnie

środkowy panel
lewa bardzo ciepłe
środkowa letnie
prawa letnie

pasażera:
lewa letnie ciepło
prawa totalne zimno jak z podwórka

Awatar użytkownika
goldi j51
Forum Audi 80
Forum Audi 80
Posty: 3649
Rejestracja: 01 kwie 2007, 19:01
Imię: Robert
Model: Audi A6
Nadwozie: Sedan
Silnik: Inny
Lokalizacja: Wrocław
Kontakt:

Post autor: goldi j51 » 18 sty 2014, 18:32

jak na środkowym panelu może lecieć różnie ciepło przecież to jest jeden i ten sam wlot duży szeroki reszta kratek otwiera sie normalnie :?: mam na myśli pokrętło przy kratce czy działą Po wyjmuj te wszystkie kratki zobacz czy wszystko jest podpięte rozbierz panel środkowy sprawdz wszystkie linki czy pracują
Moje autko goldi j51 - https://a6klub.pl/c6/

Grego
Forum Audi 80
Forum Audi 80
Posty: 56
Rejestracja: 22 lut 2010, 07:51

Post autor: Grego » 25 sty 2014, 13:12

Właśnie dla mnie to też niezrozumiałe jest skoro jeden wlot a z lewej cieplejsze leci.
Rozebrałem wszystkie kratki i cały panel przedni. nigdzie na lewo nie dmucha, no w kratkach trochę syfu było więc usunąłem. Zagrzałem autko. I objaw ten sam tylko lewa strona grzeje.
Sprawdzałem przełączenie na nogi, również ten sam objaw u kierowcy są 2 rurki lewa lepiej grzeją jak prawa i u pasażera tak samo, na tył w ogóle nie leci.

Nie wiem czy próbować zabiegu wyczyszczenia nagrzewnicy :/ ??

niedzwiadek204
Forum Audi 80
Forum Audi 80
Posty: 67
Rejestracja: 18 lip 2011, 22:53

Post autor: niedzwiadek204 » 26 sty 2014, 12:35

Witam podłącze się do tematu ponieważ mam ten sam problem. moje auto to audi 80 B4 1AAZ 1992 rocznik. kiedyś miałem awarie auta mianowicie powrót od nagrzewnicy odłączył mi się od takiego urządzenia (taka tuba zasilana dwoma przewodami wychodzi z niej rura do dużego obiegu. od tej pory mam problemy z ciepłym nawiewem. Dodam ze wcześniej było ok, wymieniłem termostat na oryginalny i zima przy -25 można było jeździć w podkoszulku. Mam jeszcze problem z regulacja nawiewu, działa tylko 1 i 4 bieg. co może być przyczyna uszkodzenia, jak je usunąć? Proszę o rade.

ODPOWIEDZ

Wróć do „Silniki TD”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce