Maglownica Audi
Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[2.0 ABT LPG] Brak wężyka

Wszystko inne co nie pasuje do w/w kategori a jest związane z silnikami benzynowymi i LPG
Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

[2.0 ABT LPG] Brak wężyka

Post autor: maseł92 » 09 gru 2013, 21:12

Witam wszystkich. Niedawno stałem się posiadaczem tego pięknego samochodu i zacząłem nad nim pracować :) zaintrygowało mnie to:

Wiem że ma być w tym miejscu wężyk ale do czego jest i do czego ma być podpięty? :oops: Obrazek
Proszę o pomoc.
Dodam że posiadam instalację LPG II generacji.
Ostatnio zmieniony 09 gru 2013, 21:48 przez maseł92, łącznie zmieniany 1 raz.

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 11616
Rejestracja: 02 sty 2009, 17:59
Imię: Piotr
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABK+lpg
Lokalizacja: Zamość

Post autor: Pieterb » 09 gru 2013, 21:21

maseł92, _uwaga
WRC is for boys.
Group B was for men.

Awatar użytkownika
dzikx
Audi 80 Klub
Audi 80 Klub
Posty: 944
Rejestracja: 24 lis 2011, 21:49
Imię: Jurek
Model: Audi 90 B4
Nadwozie: Sedan
Silnik: 1.6 ADA+lpg
Lokalizacja: pomorze

Post autor: dzikx » 10 gru 2013, 18:57

Obrazek Obrazek
Obrazek
proszę parę fot widać mniej więcej miejsce gdzie przychodzi wężyk

Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

Post autor: maseł92 » 11 gru 2013, 14:57

Czy to prawda że przy instalacji LPG lepiej odpiąć ten wąż i zaślepić przy wtrysku?
Pytam bo ciągnie mi lewe powietrze przez ten kawałek wężyka który został przy wtrysku.
Kiedy podepnę ten wężyk od filtra do wtrysku auto ma książkowe obroty, kiedy odepnę zaczynają falować.

Awatar użytkownika
aldi
Forum Audi 80
Forum Audi 80
Posty: 7335
Rejestracja: 25 sty 2007, 08:37
Lokalizacja: k. Radzyń Podlaski

Post autor: aldi » 11 gru 2013, 16:28

Jeśli jest odpiety to zaślep.

Co do odpinania przy Lpg to krąży taka opinia że powinno być podłączone tylko zimne powietrze.

Awatar użytkownika
dzikx
Audi 80 Klub
Audi 80 Klub
Posty: 944
Rejestracja: 24 lis 2011, 21:49
Imię: Jurek
Model: Audi 90 B4
Nadwozie: Sedan
Silnik: 1.6 ADA+lpg
Lokalizacja: pomorze

Post autor: dzikx » 11 gru 2013, 20:32

w PM mam wszystko przy silniku jak z fabryki ( poza lpg ) nic nie ściągałem ani nie zaślepiałem. Jedyne to Na PB obroty są ciut wyższe ( ok 1000 ) ale to wina zwężki lpg, dalej mówiąc od 2 lat nawet nie odpalam go z Pb a bezpośrednio z lpg problem z odpaleniem był przy -27 wtedy musiałem z benzyny odpalać . Ale oczywiście raz na jakiś czas ganiam na szlachetnym paliwie żeby się nie odzwyczaił :mrgreen: pozdrawiam

Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

Post autor: maseł92 » 12 gru 2013, 10:48

Dzięki za zainteresowanie tematem :)
Zdjęcie jak to wygląda u mnie:

Obrazek

Chyba tak nie powinno być ? ;P

Awatar użytkownika
aldi
Forum Audi 80
Forum Audi 80
Posty: 7335
Rejestracja: 25 sty 2007, 08:37
Lokalizacja: k. Radzyń Podlaski

Post autor: aldi » 12 gru 2013, 11:13

Nie i to wygląda jakby ktoś zapomniał to podłączyć albo samo wypadło. Jakby ktoś myślący odłączył to specjalnie to by zaślepił króciec we wtrysku aby nie ssało lewego powietrza. Zresztą to połączenie wygląda na jakieś kombinowane. Może ktoś kto ma ABT napisze czy to tak powinno wyglądać.

Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

Post autor: maseł92 » 12 gru 2013, 16:27

Dodam jeszcze że mam problem z płynną jazdą, a mianowicie kiedy gwałtownie dodam gazu jadąc już na biegu samochód raz mocno szarpnie. To samo dzieje się gdy za szybko puszczę pedał: następuje jedno mocniejsze szarpnięcie i wydaje mi się że za szybko zwalnia na biegach... czy przepustnica na biegu jałowym ma być cały czas zamknięta ? zauważyłem też że przy tym mechanizmie na którym kończy się linka od gazu jest taki ogranicznik ale ten mechanizm wg się na nim nie opiera...

Awatar użytkownika
dzikx
Audi 80 Klub
Audi 80 Klub
Posty: 944
Rejestracja: 24 lis 2011, 21:49
Imię: Jurek
Model: Audi 90 B4
Nadwozie: Sedan
Silnik: 1.6 ADA+lpg
Lokalizacja: pomorze

Post autor: dzikx » 12 gru 2013, 18:56

co do wyglądu na foto troszkę jakby kombinowane. A szarpnięcia i zwalnianie to podejrzewam z przełożenia wynikają, do tego poduszki jekieś luzy i czuć szarpnięcia. Prędkość 100km masz przy obrotach około 2200???

Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

Post autor: maseł92 » 12 gru 2013, 19:40

Właśnie na pierwszy ogień po zakupie poszła poduszka pod silnikiem bo jej nie było prawie już :P Do tego lewarek gonił jak szalony. Chwile było dobrze, a teraz znowu goni...
80km/h mam przy 1900 raczej tu jest w porządku. Zauważyłem dzisiaj że jak wcisnę sprzęgło i puszczam pedał gazu to wtedy nie ma tego szarpnięcia. Pedał bierze wysoko już ale czy to może mieć jakiś związek?

Awatar użytkownika
aldi
Forum Audi 80
Forum Audi 80
Posty: 7335
Rejestracja: 25 sty 2007, 08:37
Lokalizacja: k. Radzyń Podlaski

Post autor: aldi » 12 gru 2013, 20:27

Jeśli ci szarpie przy wciskaniu sprzęgła to na 99% wina nieodpowiedniego używania gazu i sprzęgła. Szczególnie jeśli sprzęgło bierze wysoko.

Awatar użytkownika
maseł92
Forum Audi 80
Forum Audi 80
Posty: 22
Rejestracja: 09 gru 2013, 21:00
Lokalizacja: Szczawnica

Post autor: maseł92 » 12 gru 2013, 20:53

Przyznaje że przez ostatnie 3 lata jeździłem tylko dizelkami ale czy to normalne że samochód nie chce sie toczyć na biegu bez trzymania na pedale gazu ? Czy wasze ABT też tak mają?

rejdzik
Forum Audi 80
Forum Audi 80
Posty: 125
Rejestracja: 05 maja 2011, 18:45
Lokalizacja: Hawick / UK

Post autor: rejdzik » 12 gru 2013, 21:23

Na benzynie na 4 biegu już było czuć szarpania. Ale niżej jakoś się toczył. Z lpg - zależy jak ustawić jałowe, jak na bogato - to czasami nawet na 5 biegu jechał... ;-)

Awatar użytkownika
dzikx
Audi 80 Klub
Audi 80 Klub
Posty: 944
Rejestracja: 24 lis 2011, 21:49
Imię: Jurek
Model: Audi 90 B4
Nadwozie: Sedan
Silnik: 1.6 ADA+lpg
Lokalizacja: pomorze

Post autor: dzikx » 12 gru 2013, 21:42

to jak bierze nie ma wielkiego wpływu, ale wciskając zmniejszasz hamowanie silnikiem i wtedy nie szarpie mocno, poduszek masz ze 4 do tego 4 gumy wózka, po 2 na wachaczu i na koniec przeguby. A mało to silnik musi być dobrze ustawiony.

ODPOWIEDZ

Wróć do „Inne.”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce