Opony samochodowe Audi 80
części samochodowe
Ubezpieczenie OC
opony i felgi
Tarcze, hamulce

[B3 2.0 AAD] Quattro Migający ABS problem z elektryką

ODPOWIEDZ
Awatar użytkownika
dlugilbn
Forum Audi 80
Forum Audi 80
Posty: 38
Rejestracja: 05 cze 2015, 23:38

[B3 2.0 AAD] Quattro Migający ABS problem z elektryką

Post autor: dlugilbn » 09 lut 2017, 20:22

Dziś miałem taką awarię.
Zajechałem do znajomego,posiedziałem 15 min,idę odpalić a tu nic.Akumulator jest dobry bo sprawdzałem w innym samochodzie.Linka i ciągniemy,3 bieg nic,300 metrów nic 4 bieg nic po 800 zapaliła.Odczepiam linę chcę jechać a tu obroty do 2000 i się dusi nie chce jechać.Zejdzie do wolnych obrotów ,na luzie się wkręca.Miga kontrolka od włączania i wyłączania ABS.Wyłączam ABS i zaczyna jechać normalnie.Jadę i czuć topionymi kablami.Zajeżdżam do garażu,gaszę i od razu zdycha akumulator.
Gdzie szukać przyczyny? Wyłącznik ABS szlak trafił ?

maciek889
Forum Audi 80
Forum Audi 80
Posty: 4242
Rejestracja: 30 wrz 2009, 19:10
Lokalizacja: Wchsut.

Post autor: maciek889 » 09 lut 2017, 20:56

Sprawdź ładowanie. ABS wyłącza się gdy napięcie jest zbyt niskie. A śmierdzieć może z alternatora.

A wyłącznik nie wyłącza bezpośrednio zasilania ABS, po drodze jest przekaźnika.

Zobacz czy ta pompa ABSu może nie śmierdzi.
Gdybym miał więcej pieniędzy to nie jeździłbym bym Audi 80... Wtedy byłoby mnie stać na zakup jeszcze starszego auta.

Kiedy gaz zniszczy mój silnik bo zeswapował bym coś. 250 tys. km na gazie nie robi na nim wrażenia.

Awatar użytkownika
dlugilbn
Forum Audi 80
Forum Audi 80
Posty: 38
Rejestracja: 05 cze 2015, 23:38

Post autor: dlugilbn » 19 lut 2017, 19:32

Zmieniłem alternator,dalej to samo bezradny_

ODPOWIEDZ

Wróć do „Systemy bezpieczeństwa Air bag i ABS”


Akumulatory samochodowe Audi 80 Ubezpieczenie OC
hamulce