Maglownica Audi
Opony samochodowe Audi 80
części samochodowe
opony i felgi
Tarcze, hamulce

[B4 2.0 ABK] Problem z hamulcami po wymianie wężyka wysprzęg

ODPOWIEDZ
julsc
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 01 gru 2014, 18:23
Lokalizacja: Lubań

[B4 2.0 ABK] Problem z hamulcami po wymianie wężyka wysprzęg

Post autor: julsc » 14 sty 2019, 22:09

Witam kolegów. ;-) Mój problem z hamulcami rozpoczął się, gdy strzelił mi przewód od wysprzęglika. Przy naprawie ów wężyka konieczne było odkrecenie serwa. Naprawę przeprowadzał mój dobry kolega, u którego na podwórku wpadło sprzęgło w podłogę, lecz nie posłuchał się mnie i zamiast odkręcić tylko 3 nakrętki od serwa, te za pedałami, zrobił po swojemu i odkrecił pompę od serwa, pedał hamulca i sprzęgła. Po skręceniu wszystkiego do kupy, zalałem płyn hamulcowy, odpowietrzylismy sprzęgło i brakło czasu na hamulce. Do domu dojechałem bez większych przeszkód. Hamowanie było, ale takie jak z zapowietrzonym układem, wiadomo. Następnego dnia wzięliśmy się za odpowietrzanie hamulców trzykrotnie je powtarzając. No i teraz sytuacja wygląda tak, że w trakcie jazdy kilkukrotne wciśnięcie pedału hamulca skutkuje tym że hamulce owszem zahamują ale tloczki nie cofnął się do swojej pierwotnej pozycji, no i wiadomo czym to potem skutkuje... Po zgaszeniu silnika słychać coś jakby pykanie lub bulgotanie i po około minucie, gdy podcisnienie puści słychać jak odpuszczają hamulce. Wyczytałem, żeby sprawdzić jałowy skok pedału, lecz nie sądzę aby mój kolega mógł przestawić ten skok, gdyż nakrętka kontrująca nie była ruszana.
Prosiłbym o jakieś sugestie. :)
Mam świadomość, że było już kilka podobnych tematów jednak chyba żaden tak szczegółowo opisany. Mam nadzieję, że któremuś z naszych specjalistów wpadnie jakiś pomysł, co jeszcze sprawdzić. Jednak powoli się godze z myślą o wymianie pompy i/lub serwa.
Pozdrawiam.
Przyczepności :))

szczepanek1313
Forum Audi 80
Forum Audi 80
Posty: 190
Rejestracja: 08 sie 2012, 21:42
Lokalizacja: tarnow

Post autor: szczepanek1313 » 16 sty 2019, 22:34

tam masz abs? bo nie napisales i czy pedal hamulca bierze wysoko czy przy podlodze i ktore zaciski nie odbija przednie czy tylne

julsc
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 01 gru 2014, 18:23
Lokalizacja: Lubań

Post autor: julsc » 17 sty 2019, 20:31

szczepanek1313 pisze:tam masz abs? bo nie napisales i czy pedal hamulca bierze wysoko czy przy podlodze i ktore zaciski nie odbija przednie czy tylne
W aucie jest ABS i chodzi o wszystkie zaciski.
Co do pedału hamulca to jest z nim różnie, raz wpadnie w podłogę innym razem hamuje powiedziałbym wręcz normalnie. Wczoraj sprawdziłem, czy po zablokowaniu zacisków, jestem w stanie podnieść pedał i ku mojemu zdziwieniu hamulce puściły. Pedał cały czas wraca do swojej normalnej pozycji, przynajmniej tak mi się wydaje, lecz mogę go, używając trochę siły, podnieść o jakąś minimalna odległość.
Przyczepności :))

Awatar użytkownika
dzikx
Audi 80 Klub
Audi 80 Klub
Posty: 956
Rejestracja: 24 lis 2011, 21:49
Imię: Jurek
Model: Audi 90 B4
Nadwozie: Sedan
Silnik: 1.6 ADA+lpg
Lokalizacja: pomorze

Post autor: dzikx » 17 sty 2019, 21:37

abs nalerzało odpowietrzyć komputerem

szczepanek1313
Forum Audi 80
Forum Audi 80
Posty: 190
Rejestracja: 08 sie 2012, 21:42
Lokalizacja: tarnow

Post autor: szczepanek1313 » 18 sty 2019, 20:12

julsc pisze:W aucie jest ABS i chodzi o wszystkie zaciski.
to ewidentnie zapowietrzona pompa abs-u
Przerabialem to kiedys u siebie da sie bez komputera odpowietrzyc jak masz sam ABS ja robilem tak ze jeden pompowal dzwignia hamulca jak podpompowal zalaczyl zaplon na 10 sekund (zeby nie spalic silnika pompy) ja w tym czasie odkrecalem odpowietrznik (oczywiscie wezyk na odpowietrznik drugi koniec go sloika na dnie musi byc juz troche plynu zeby nie dochodzilo powietrze do zacisku,,,przez odpowietrznik.

Instrukcja podaje tez przerwe miedzy zalanczaniem zaplonu ok 10 minut odstepu po kazdym zalonczeniem przy odpowietrzaniu ja robilem krotsze i tez dziala

odpowietrzasz od najdalszego punktu czyli kolo tyle prawe potem tylne lewe nastepnie przednie prawe i na koncu lewe

wiem ze zaraz sie ktos odezwie ze to trzeba na krzyz tak jak pompa podaje ja u siebie robilem od najdalszego punktu i jest ok

najtrudniej moze ci isc odpowietrzyc tylne zaciski awaryjnie mozesz je odkrecic i odpowietrzyc na stole -wysunac(wykrecasz) tloczek mniej wiecej do polowy zalewasz plyn i cofac tloczek.

Awatar użytkownika
Pieterb
Administrator
Administrator
Posty: 11626
Rejestracja: 02 sty 2009, 17:59
Imię: Piotr
Model: Audi 80 B4
Nadwozie: Sedan
Silnik: 2.0 ABK+lpg
Lokalizacja: Zamość

Post autor: Pieterb » 18 sty 2019, 20:19

Też mi się wydaje że to zapowietrzenie ;-) Nie zapominaj że zapowietrzyłeś już na samym początku układ i odpowietrzanie 3 razy to stanowczo za mało.
A kompem u nas się w ogóle odpowietrza?
WRC is for boys.
Group B was for men.

h/k
Forum Audi 80
Forum Audi 80
Posty: 722
Rejestracja: 21 sie 2017, 22:04
Imię: Łukasz
Model: Audi 80 B4
Nadwozie: Avant
Silnik: 2.0 ABK+lpg
Lokalizacja: Rumia

Post autor: h/k » 18 sty 2019, 22:08

PieterB pisze:A kompem u nas się w ogóle odpowietrza?
U mnie Avant ABK z miesiąca maja rocznik 1993 nie potrzeba było żadnego ustawiania ABSu komputerem, najpierw było odpowietrzane normalnie na podnośniku, a potem jedynie dźwigienkę korektora tylnej osi na maksimum przestawiono w stronę sprężyny (tak podaje moja niebieska książka) i odpowietrzaliśmy z Tatą drugi raz.
Z kolei wydanie Dietera Korpa o B3 nie podaje nic o przestawianiu dźwigienki jak teraz sprawdzałem, więc się trochę zastanawiałem czy to konieczne, ale widocznie nie zaszkodziło. Dla pewności zawsze można dwa razy zrobić tak jak my, bez przestawiania i potem po.
Był - wierny Golf III 1.8 AAM 1991 "Łaciatek"
Jest - równie wierna 80 B4 2.0 ABK 1993 "kombi-limuzyna"

Szanuj swoją Osiemdziesiątkę - ich już nie przybędzie...

julsc
Forum Audi 80
Forum Audi 80
Posty: 5
Rejestracja: 01 gru 2014, 18:23
Lokalizacja: Lubań

Post autor: julsc » 20 sty 2019, 18:57

No więc tak, odpowietrzalem już układ 5 razy w tym ostatni raz z włączonym zapłonem. Za każdym razem z zacisków po odkreceniu kalamitki leci czysty płyn, brak babelków powietrza. Efektów brak. Czy jest zatem możliwość żeby w pompie absu było dalej powietrze? Czy raczej nie? Zauważyłem jeszcze jedną dziwną rzecz. Gdy pokręce lewym tylnym kołem z włączonym zapłonem słychać wyraźnie jak pracuje pompa absu, a przy kręceniu prawym kołem cisza. O co może z tym chodzić? bezradny_
Przyczepności :))

szczepanek1313
Forum Audi 80
Forum Audi 80
Posty: 190
Rejestracja: 08 sie 2012, 21:42
Lokalizacja: tarnow

Post autor: szczepanek1313 » 21 sty 2019, 12:09

poszukaj zaworka odpowietrzajacego przy pompie jak masz abs to powinien byc u mnie np brak:P
sa dwie opcje albo jest jeszcze powietrze na sekcji kola tylngo lewego wsumie jest najdalej polozony punkt i zbiera sie w pompie absu albo trzeba sie zajac jeszcze korektorem sily hamowania tak jak instrukcja opisuje i ktos tutaj sie wypowiadal na ten temat , wykluczam zatarcietloczkow bo pisales ze wracaja po jakims czasie

jak to nie pomoze to trzeba zaciski tylne odpowietrzyc na stole,,,pisalem juz tez o tym z niminie jeden mal juz problem

jak braknie ci cierliwosci mozesz jechac na warsztat na odsysarke do odpowietrzania albo sammu kupic nie jest drogie a podobno skuteczne i mozna samemu juz odpowietrzac

ODPOWIEDZ

Wróć do „Hamulce tarczowe, bębnowe.”


Akumulatory samochodowe Audi 80
hamulce